Bienvenue, Invité. Merci de vous connecter ou de vous enregister.

Auteur Sujet: Installation  (Lu 1624 fois)

fabio

  • Invité
Installation
« le: 28 janvier 2013, 21:16:28 »
bonjour,

J'essaie pour la 1ere fois d'installer ogspy sur free-h j'ai crée une base de donnée j'ai envoyé les fichiers et dossiers contenu dans le fichier rar mais quand j'essaie de me connecter via http://www.ogspy-univ1.com/install
la page est inaccessible
 

hikingyo

  • Invité
Re : Installation
« Réponse #1 le: 28 janvier 2013, 21:44:44 »
normalement, l'instalation se lance automatique via l'url du serveur sans avoir à rentrer dans le dossier d'installation.
Par contre, j'ai essayé l'adrese ogspy-univ1.com et je n'ai rien. L'adresse n'est donc pas encore attribuer. Tu doit avoir un délai d'attente pour que le registrar prenne en compte l'url.
Tu doit avoir toute c'est info sur le board de ton compte chez free-h.
 

fabio

  • Invité
Re : Installation
« Réponse #2 le: 28 janvier 2013, 22:55:09 »
Merci j'essaierai demain mais j'ai recu un mail me disant que c'etait ok

Nous vous confirmons la création de votre Service Pack 1K - ogspy-univ1.com
 
.

Etant donné qu'il s'agit de votre premier service d'hébergement sur ce serveur, nous vous avons créé un compte sur le panel de gestion Web.
La configuration de votre service se fait par le biais de l'interface de gestion Plesk 10 :
 

fabio

  • Invité
Re : Installation
« Réponse #3 le: 30 janvier 2013, 00:56:31 »
bonsoir

j'ai reussi l'installation maintenant le probleme c'est que les données ne sont pas mis a jour quand je suis sur ogame.
j'ai installé la barre Xtense 2.4.8.7 en adresse http://www.ogspy-univ1.com/mod/xtense.php mis mon id et mon pass...
Qu'es ce que j'ai pas fait ou mal fait???

Merci davance
 

homer

  • Confirmé
  • ****
  • Messages: 116
  • Karma: +0/-1
    • INSCRIVEZ-VOUS S'IL VOUS PLAÎT...
Re : Installation
« Réponse #4 le: 30 janvier 2013, 14:20:37 »
T'as installé le mod xtense sur ton serveur? tu l'as configuré?

DarkNoon

  • Administrator
  • Complètement accro !
  • *****
  • Messages: 2612
  • Country: fr
  • Karma: +14/-2
  • Retraité Actif
    • Hébergement de serveurs OGSpy
Re : Installation
« Réponse #5 le: 30 janvier 2013, 14:30:53 »
bonsoir

j'ai reussi l'installation maintenant le probleme c'est que les données ne sont pas mis a jour quand je suis sur ogame.
j'ai installé la barre Xtense 2.4.8.7 en adresse http://www.ogspy-univ1.com/mod/xtense.php mis mon id et mon pass...
Qu'es ce que j'ai pas fait ou mal fait???

Merci davance

Ce ne serait pas plutôt ça : http://www.ogspy-univ1.com/mod/xtense/xtense.php  ?
Héberger votre OGSpy : Hébergement
Réseaux Sociaux OGSteam :Facebook
 

fabio

  • Invité
Re : Installation
« Réponse #6 le: 30 janvier 2013, 20:07:19 »
ca y'est ca marche

Derniere question j'ai installé la derniere version d'ogspy mais de nombreux mods ne peuvent pas etre installer j'ai pris les mods ici (http://wiki.ogsteam.fr/doku.php?id=ogspy:liste_mods)

j'ai le message suivant

 Message Système

Interruption suite à une erreur fatale

Retour


Et dans le log j'ai [admin][mod_erreur] Fabio dossier mod/zonecheck-3.0.0/ n'est pas en minuscule
« Modifié: 31 janvier 2013, 00:03:55 par fabio »
 

DarkNoon

  • Administrator
  • Complètement accro !
  • *****
  • Messages: 2612
  • Country: fr
  • Karma: +14/-2
  • Retraité Actif
    • Hébergement de serveurs OGSpy
Re : Installation
« Réponse #7 le: 03 février 2013, 20:17:53 »
le nom du dossier doit être "zonecheck"

Enlève le numéro de version qui est derrière.
Héberger votre OGSpy : Hébergement
Réseaux Sociaux OGSteam :Facebook