OGSpy - Le Serveur pour partager les informations du jeu avec votre Alliance > Extension Xtense pour Chrome et Firefox

Support des autres plugins populaires (Antigame, ...)

(1/2) > >>

DarkNoon:
Hello,

Je crée un topic ici pour connaitre les incompatibilités entre Xtense et les pluguins les plus courant.

Merci de remonter ici ce qui fonctionne ou pas avec chaque extension extérieure. Pour que l'on puisse faire un état des lieux.

Merci !

Dark

roms0406:
Salut,

Perso j'utilise Antigame et Infocompte

A priori pas de soucis de compatibilité de mon côté ;)

DarkNoon:
Tu as paramétré des options pour que cela fonctionne ou bien utilises tu les options par défaut ?

roms0406:
Options par défaut, pas de soucis

Quelques modifs pour Antigame, pas de soucis ;)

rhodan:
Bonjour,

A ca faisait un moment que j'était pas venu ... mv IG donc pas grand chose a rajouter.

Extensions:
Antigame
Universeview

Scripts:
Infocompte
topraider
improveV6

A priori pas de soucis avec xtense

Navigation

[0] Index des messages

[#] Page suivante

There was an error while thanking
Thanking...
Utiliser la version classique